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This document explains some conventions about the form and style of dissertations and describes how to  
achieve these effectively using Microsoft Word. It is intended as a guide for Canterbury Business School  
students writing a dissertation as part of their MBA, MSc or final-year undergraduate project. It does not  
describe how to write in good English, how to reference correctly or how to choose what material should go 
in the dissertation. That does not mean these issues are not important. 

1. Preface

1.1 Copyleft notice

Copyright © 2001 John D Lamb. 

Permission is granted to copy,  distribute and/or modify this document under the terms of the  GNU Free 
Documentation License, Version 1.1 or any later version published by the Free Software Foundation; with no 
Invariant Sections, with no Front-Cover Texts, and with no Back-Cover Texts. A copy of the license and the 
SGML document source are included with this document 

Please notify me of any modifications you make. 

The web page version of this document was generated using the Perl script sparse.pl together with some free 
tools. 

1.2 Acknowledgements

John Sharp has made helpful comments on the first draft of this document. 

2. Introduction

You’ve used Word before. You’ve written reports and essays. And they look good. So why should you read 
this? 

A dissertation is big, typically 10–15 thousand words. A good dissertation is a carefully structured document 
that maintains a consistent presentation across many pages. It  will include a table of contents, references, 
chapters, sections and subsections that should be formatted in consistent styles. The style of the text should 
look the same from page to page. And chapters are not usually written in the order they appear. If you try to 
think about the structure and presentation at the same time as you’re writing the dissertation, something will 
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suffer, usually the content. 

So, if you want a high-quality structured dissertation, it helps to separate form (the structure and what the 
dissertation  looks  like)  and  content.  Used  properly,  Microsoft  Word  can  help  you  achieve this.  Used 
carelessly, it will probably contribute to your problems. 

The remaining sections of this document will look first at what form a dissertation should have. Then they will 
look at how to select a uniform style for the elements. Finally they will show how Word can be set up and used 
so that you can build up the dissertation in the structure and style you have designed. 

What the document does not cover is what the dissertation should contain. That, after all, is up to you and will 
vary from student to student. But the ideas here should leave you free to think about the content as you write 
the dissertation. If you get that right, actually writing the dissertation can be the easiest and most satisfying 
part of your project. 

One final word of warning. The writing style of this document is not appropriate for most dissertations: its 
purpose is to explain something practical in simple language, not to describe a piece of research. 

3. The form of a dissertation

3.1 Form and content

The Blue Danube is a waltz. So is Once upon a Dream. Ode to Joy and Waltzing Matilda are not. The fact of 
being a waltz depends not on the composer or period or style of the music, but on its time-signature. This is an 
example of form. 

Your dissertation may be about forecasting wheat prices, modelling electronic commerce, marketing teacups 
or motivation in the Bolivian Navy. The content will be very different for each of these, but the form will be 
largely the same. All will start with an abstract and table of contents. All will end with a list of references. And 
all will have sandwiched between them chapters describing the research work in some structured order. A good 
dissertation is not just about writing about your project, but writing about it in the required form. This does 
not mean that there is only one way to write about your project. But one of the skills you develop in your work 
is the ability to write in a prescribed form. 

Fortunately,  there is a  great  deal of flexibility in how you use the form (just  as  there is a  great  deal of 
flexibility in how you compose a waltz!). You can choose the order and structure of the chapters in many 
different ways. There is no best way to write the dissertation, though there are many bad ways. A good rule of 
thumb is that when you’ve got the structure right the dissertation will largely write itself. 

3.2 The elements of a dissertation

The order of elements given below gives a typical structure for a dissertation and few will depart much from it. 
Some elements, like acknowledgements and appendices are optional. Others, like the title page, abstract and 
references are not. 

• Title page 
• Abstract 
• Acknowledgements 
• Table of contents 
• Introduction (with objectives of dissertation) 
• The main body of the dissertation (chapters) 
• Appendices 



• List of references 

The main body of the dissertation is flexible, but tends to follow an ordered structure. Typically, the first 
chapter introduce the work and provide a reader map: that is, explain to the reader what will be covered in 
each of the future chapters of the dissertation. Then the following chapters describe the research methodology 
and data collection. Then comes the analysis and conclusions. 

As you write your  dissertation,  you should  check any guidelines  given to  you for  your  programme or  
module. Just as there are different rules for driving in different countries, there are different rules for different 
dissertations and you ignore them at your peril. 

Notice that the form of the dissertation actually makes much of the writing easier because it takes away from 
you many of the decisions you could make about the structure and presentation of your work. Nonetheless, 
you should plan carefully how you will structure the dissertation within that form. And your structure and 
presentation should reflect the purpose of the dissertation: to explain as clearly as possible to a peer the nature 
and content of your project. 

3.3 Considerations of style

Once you have chosen the structure of your dissertation, you want to make that structure plain to your readers. 
You also want to make the dissertation attractive to look at. It will help if your chapter and section headings 
all have the same font in the same size, shape and weight. You’ll also want all your paragraphs to look much 
the same. In other words, you’ll want to set the style of your document to make it more perspicuous to your 
reader. There are several elements of style to consider. 

• Font: Choose a standard font for the main body of your dissertation. It is difficult to go wrong with 
Times roman, but other fonts are often acceptable. Usually Sans Serif fonts like arial or helvetica are 
best used only for things like chapter and section headings. Avoid difficult to read fonts like Lucida 
handwriting or the Simpsons font. 

• Justification: You’ll probably want to set the justification of most paragraphs to fully-justified. That 
spaces the words in each line so that the left and right of each line of text line up. The default in Word 
is left justification (ragged right),  which looks horrible. Why do you think professional publishers 
avoid it? 

• Headings: You’ll probably want headings for chapter, sections and subsections to appear in a larger 
font that the main text, usually in boldface, often in a sans serif font. You may want these numbered 
and you’ll certainly want consistency. 

Check the guidelines for your dissertation when choosing these. 

4. Using Microsoft Word

This section tells you how to use Microsoft Word to produce the kind of dissertation you want. Some of the 
advice is specific to Word, but most of it can be used in other word-processing packages such as Lotus Word 
Pro or Star Word. 

4.1 Taking control of Word

Word provides some features that are supposed to be intelligent and helpful but turn out as often as not to be 
dumb and annoying. Here are some changes that you might want to make to get more control of Word. 

Make paragraph marks visible. A lot of Word’s formatting is embedded in paragraph marks (see Section 
Paragraphs below); so it makes sense to be able to see these as you work. Switch this feature on with Tools > 



Options. Choose the View tab and tick the Paragraph marks checkbox. There is a button marked ¶ on one of 
the toolbars that allows you to toggle this feature on and off. While you’re at it, you might want to make tabs 
and spaces visible. Tabs are a common source of problems, and you should avoid double spaces anywhere in 
your document: Word is not a typewriter and should format spaces between sentences without any help from 
you. 

Switch off unhelpful autocorrect features. Click Tools > AutoCorrect and switch off all the features you 
don’t want. I suggest you turn off automatic spelling corrections, automatic bullets and numbering (there are 
buttons for that), ordinals with superscript, fractions with fraction character, and internet and network paths 
with hyperlinks under the autoformat and autoformat as you type tabs. Most of these features are nice for two 
page documents that you want to email to people, but can be nasty in a 50-page dissertation. 

Now that you’ve got Word set up sensibly, let’s take a quick tour of how Word works. This really helps when 
you can’t see why Word has done something you did not want. For example, have you ever had Word give you 
a numbered list where all the numbers except one were bold and nothing you did seemed to make a difference? 
After reading this section, you should can work out how to fix little problems like that. 

Word has only three levels of formatting: character, paragraph and section. It does not recognise words at all. 
When you understand this, its easy to see what has been formatted and how to control it. 

Characters

The lowest level of formatting is character level. You can change the font and size of individual characters and 
whether a character is bold, italic or both. (You can even change underlining at  this level, but underlined 
words look ugly and were only used as a cheap alternative to italic in the bad old days of typewriters. Many 
publishers will not publish books with underlined words.) If you want to make a single word bold or italic, this 
is the level to do it at. If you want to change the font of your document, it is probably better done at paragraph 
level. 

Paragraphs

The next level of formatting is the paragraph. Paragraphs have a number of features of their own such as tab 
marks, indentation and justification. They also have character features, which can be altered by changing the ¶ 
character at the end of the paragraph. The only thing I know is changed by this is the appearance of bullets 
and numbering formatting used by the paragraph. 

For general formatting of paragraphs, you can select Format > Paragraph... or use the right mouse button on 
the paragraph. This gives you very fine control of how you want the paragraph to look. You can change 
alignment: that is, whether the paragraph is left aligned (often called ragged right), centred, right aligned or 
justified (both the left and right od the text are placed flush against the margin. You can also change various 
indentations, line spacing and amount of space before and after the paragraph. 

A new paragraph is created every time you hit the return key. So if you hit the return key twice in succession, 
you create two new paragraphs. "Ah!", I hear you say, "But when I want a new paragraph, I just hit return 
twice." This is ok for short documents, but it is a good idea to wean yourself from this sloppy practice. If you 
want space between paragraphs (and you probably do), format the paragraph and select the option to add 
space at the end. Then you will only need to hit return once and there won’t be any nasty surprises about how 
much space you actually get. 

Unfortunately, the default in Word is ragged right paragraphs with no space between them. This raises another 
issue. You probably want two or three standard paragraph styles for your dissertation. You will want fully 
justified paragraphs with space between in (say) 10 or 12 point roman font for most of your text. You will 
want an indented version of this for block quotes. You may want a different style for the abstract. And you can 
use a paragraph for each section heading. But Word does not give you any of these, and you do not want to 
format every paragraph individually. There is a solution. You can define a set of linked paragraph styles so 



that most times you start a new paragraph, Word automatically formats it in the way you want. We discuss 
this in Section Choosing styles below. 

Sections

The highest level of formatting is the section. You may well never have used more than one section in a 
document before. Sections allow you to control features like the page-width and layout of different pages, 
what  appears  in  the  headers  and  footers  (e.g.  running  heads  and  page  numbers).  The  page  numbers 
conventionally start  on the Contents page; so you could define a  section for the front matter (Title page, 
acknowledgements etc.) that has no page numbers and then define one that has page numbers for the rest of the 
dissertation. Conventionally, each chapter of a dissertation starts on a fresh page. The neatest way to achieve 
this is to use next page section breaks. 

Use  Insert > Break.. and choose a section break to create a new section. Format the page layout for the 
section under File > Page Layout.... This can be useful if (say) you want one landscape page between two 
portrait pages. Format the headers and footers using View > Header and Footer. Look at Word’s help to find 
out more. 

4.2 Choosing styles

We mentioned earlier that paragraph styles were useful for getting formatting right. So how do you define and 
use them? 

First, you use a style by selecting the paragraph and selecting a style from the drop-down box, usually on the 
left of your toolbar or by selecting Styles... from the Format menu. The default style in Word is called normal. 
Word has  a  lot of built  in styles that  are easily modified to suit  your  needs. When I’m typing a  Word 
document, I usually ask myself if I want to change style every time I hit the return key and create a new 
paragraph. It is a good practice. 

Although Word has many built  in styles,  they are probably not (yet) right for  your  dissertation. This is 
because Word uses ragged right paragraphs with no spacing between as a default. Is this sensible? Probably 
not. But remember that Word was originally marketed as a replacement for the typewriter. Fortunately, its 
fairly easy to modify Word’s built-in styles and even define your own. The first one you will want to modify is 
normal. Select Format > Styles. Now modify the style. (Format > Styles,  Modify... button and select Font, 
Paragraph, etc. from the Format drop-down button.) Think of this as modifying a paragraph, but with a few 
additional options. You probably want settings something like the following. 

• Times roman font, 12 point, not bold, not italic. 
• Fully justified paragraphs. No indentation for first line. 12 point spacing after paragraph, no spacing 

before paragraph. Single-line spacing for lines in paragraph. 
• No tab stops. 

Common variants on this are to have no space between paragraphs but the first line indented, and to have 1.5 
line spacing within paragraphs. Check the guidelines for your dissertation on these. 

Most of the other settings can be left alone. You should make the format for next paragraph also normal. Then 
when you start a new paragraph, it will have all your settings by default. 

Try creating a new style—call it "block quote"—for block quotes, that is quotes from articles that you want to 
make clear are not your own. Base your style on normal and make the style for the following paragraph 
normal. The only thing you should need to change is the paragraph indentation—set that to about 0.5 inches 
for all lines. 

Styles are a very powerful feature in Word and you should find all the help you need to use them in Word’s 



help system. You can even modify styles in retrospect. 

4.3 Creating chapters and section headings

Styles are also useful for creating headings for chapters, sections and subsections. What you do here is create 
a style for chapters, another for sections, another for subsections etc. Then, when you want a heading, you 
choose the appropriate style in the toolbar dropdown box, type the heading and press return. This is a good 
way of ensuring that all headings are formatted consistently. 

But Word can do more than this. If you use Word’s built in styles called "Heading 1", "Heading 2", etc., you 
can use the styles to generate a table of contents for you—see next section. Typically, you use Heading 1 for 
chapters, Heading 2 for sections, etc. 

You will probably want to modify Word’s default styles for Headings. And you will probably want to use at 
least some of the features available in styles. You can create relative font sizes and base styles on normal so 
that, for example, Heading 3 is 2 points bigger than normal in Arial Bold, Heading 2 is 4 points bigger in 
Arial Bold, and Heading 1 is 6 points bigger, Arial Bold and centred. Set the following paragraph style to 
normal. So when you have finished typing a heading you are immediately ready to type ordinary text. Use 
"keep with next" to make sure that you never get a heading at the bottom of a page. 

Word can number chapters and sections (through the style) automatically. You will want to do this at least for 
chapters.  Using styles to do this has one great advantage: if you insert or delete a chapter or section, the 
remaining sections are  automatically renumbered correctly.  How do you do this?  Format  > Bullets  and 
numbering..., under the Outline numbered tab, press the Customize... button and then the More button. Link 
levels to the various Heading styles and format the style for each level. You will probably need to look at 
Word’s help for this feature. 

4.4 Creating a table of Contents

When you have finished everything else in your dissertation, you can, if you’ve used the "Heading" styles to 
create headings, have a table of contents with page numbers generated automatically. This feature is a bit 
fiddly, but Word gives you some help. Open the "Office Assistant" (the big staple) and ask for help on "Table 
of Contents". This should give you enough to get the job done. 

Word gives you a great deal of control over exactly what goes into the table of contents, but you really should 
generate (or at least  regenerate) the table of contents right at the end. The table of contents is not adjusted 
automatically when you change the document, so inserting even one word after can make the page numbering 
go awry. 

5. Some closing comments

I have not so far mentioned page layout. Here, Word’s default layout is fine. I suggest you keep it and set all 
your text to 10–12 point single line spacing. You can change settings if you like, but examiners know all the 
tricks. Setting your dissertation 16 point triple-line spaced with 2.5 inch margins all round will certainly make 
your dissertation look thicker and may impress your friends, but it will not impress the examiners one jot. 

You may want to copy in diagrams, figures or tables created elswhere (e.g. from Excel or SPSS or a website). 
Word’s copy and paste facilities are very good for this, but watch out. Word has a feature (some would say 
bug) that can make life difficult. If you just paste a picture, it gets "floated over the text". In practice this 
means it can float just about anywhere. The way to get around this is always to use paste special and make 
sure the "float over text" box is unticked. 



One final comment: for technical reasons no Microsoft product was used in the production of this document; 
so if you are reading it as a Word document, it is probably not formatted as it advises. Nonetheless, similar 
formatting instructions were used to generate the document. 
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